感谢您选择

运行环境检测
环境名称 当前配置 所需配置
操作系统 Linux 类Unix
PHP版本 5.6.11 5.5及以上
GD库 bundled (2.1.0 compatible) 2.0及以上
目录/文件 所需权限 当前权限
./../app 读写 读写
./../extend 读写 读写
./../backup 读写 读写
./static 读写 读写
./upload 读写 读写
./../app/database.php 读写 读写
./../version.php 读写 读写
./admin.php 读写 读写
函数/扩展 类型 结果
pdo 支持
pdo_mysql 模块 支持
zip 模块 支持
fileinfo 模块 支持
curl 模块 支持
xml 函数 支持
file_get_contents 函数 支持
mb_strlen 函数 支持
gzopen 函数 支持
返回上一步 进行下一步